LibreOffice 3.3 'Lotus Word Pro' document import filter contains multiple vulnerabilities

http://www.kb.cert.org/vuls/id/953183

"LibreOffice 3.3.2 includes a feature to import 'Lotus Word Pro' (.lwp)
documents. This import filter contains multiple vulnerabilities. CERT/CC
has confirmed that code execution is possible by exploiting a stack
buffer overflow."