ClamAV Prior to 0.95.2 Multiple Scanner Bypass Vulnerabilities

http://www.securityfocus.com/bid/35410/info

"ClamAV is prone to multiple vulnerabilities because it fails to
properly restrict certain files after scanning them.

A successful attack may allow malicious users to bypass security
restrictions placed on certain files. Exploits may aid in further attacks.

Versions prior to ClamAv 0.95.2 are vulnerable."

It is recommended to update ClamAv to the latest version.