Vulnerability in Microsoft Office PowerPoint Could Allow Remote Code Execution 969136

http://www.microsoft.com/technet/security/advisory/969136.mspx

Microsoft Security Advisory (969136)

"An attacker who successfully exploited this vulnerability could gain
the same user rights as the local user. Users whose accounts are
configured to have fewer user rights on the system could be less
affected than users who operate with administrative user rights."

This exploit requires the user to open a malicious Powerpoint Document.
This affects Office 2000 through Office 2003, and XP. It also affects
Office for Mac 2004.

This vulnerability is actively being exploited as a 0-day.

No patches are currently available to mitigate this issue. The only
method to avoid infection is for users to only open Powerpoint documents
from trusted sources or with non-Office products like OpenOffice.

CVE-2009-0556