phpMyAdmin updates XSS and SQL Injection

http://www.securityfocus.com/bid/36658

Versions of phpMyAdmin prior to 3.2.2.1 and 2.11.9.6 are vulnerable to
Cross Site Scripting (XSS) and SQL injection attacks.

It is recommended to upgrade to 3.2.2.1 or 2.11.9.6.