Two phpMyadmin vulnerabilities have been patched